BMW OF JORDAN
أهلا و سهلا الى منتديات بي ام دبليو الأردن ، يرجى التسجيل و الاستفادة للجميع

مشكلة بالوطواط

اذهب الى الأسفل

مشكلة بالوطواط

مُساهمة من طرف imlegend في الأحد مارس 24, 2013 8:14 pm

السلام عليكم
يعطيكم العافية شباب...

عندي استفسار لأهل الخبرة يا ريت تساعدوني اذا في مجال:

انا عندي وطواط 1993 316i m40 غيّرتلها الماتور لـ 20 أسود مسكّر عادي مش فينوس موديل 1992 ياباني (طبعا اكيد غيّرت معه نظام الاكزوزت كامل والرادياتر وصينية الكلتش وكمبيوتر بوش 405 تبع 25 و ... ) (تقريبا كل إشي تغيّر ما عدا الغير والبككس ، ضلّو تبعون 4 سلندر) والسيارة بالصلاة عالنّبي من لمّا غيرت كل اشي تمام (ما عدا الكلش فيه رجّة قوية بسبب البهيم إلّي ركّبو فتل معو وهو بركبو!! قولوا هاي بسيطة) بس خلال آخر شهر طلعتلي مشكلة ألا وهي التالي:
لمّا ارجّع غيار 2 لـ 1 (يعني أهدّي السيارة بالغير) أو لمّا أحل الغير والسيارة ماشية أو لمّا أرجع ريفيرس فإنّه الrpm ما بنزل عال 750-900 وإنّما بنزل عالصفر !!! وبتطفي السيارة وبطّر أعشّقها عشان ترد تشتغل في نص الشارع والسيارات حولي !! (الحمد لله ربنا ساترها لهلأ وما خشّيت بحدا )

هلأ أن رحت عند أكتر من مكانيكي من البيادر لماركا لـ ... ، المهم ، كان في عندي بربيشين فاقعين وزبّطتهم (بربيش من راس الماتور للسيرفو والبربيش إلّي راكب عالشوك) ونظفت الشوك والماف والthrottle body وكل شي ممكن يكون سبب للمشكلة نظفته ولكن للأسف المشكلة هي هي مع العلم إنه فحص الكمبيوتر ما أعطى أي غلط وقراءة TPS طبيعية !!!

فالرجاء ممن لديه علم أن الأمر يساعدني الله يساعدكم ويطرحلكم البركة بسياراتكم.

والسلام

imlegend

عدد المساهمات : 12
تاريخ التسجيل : 09/06/2011

الرجوع الى أعلى الصفحة اذهب الى الأسفل

الرجوع الى أعلى الصفحة


 
صلاحيات هذا المنتدى:
لاتستطيع الرد على المواضيع في هذا المنتدى